Webkinz Insider - Not affiliated with Ganz or Webkinz.

Welcome to WI!


Free Webkinz Codes

Ads  Remove Ads

Become an Insider Insider Subscriber and make these ads go away!
Go Back   Webkinz Insider Forum > WebkinzInsider.Com > Somebody Help!

Welcome to the Webkinz Insider Forum forums.

You are currently viewing our boards as a guest which gives limits your access to many of our other features. By joining our FREE community you will have access to post topics, communicate privately with other members (PM), removal of some (including the "in-text") ads, respond to polls, upload content and access many other special features, such as trading, and entering contests! Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact us.
Closed
 
LinkBack Thread Tools Display Modes
Old 02-08-2010, 07:02 PM   #1
RAWR
Webkinz :)
 
lepordlizard's Avatar
lepordlizard is a splendid one to beholdlepordlizard is a splendid one to beholdlepordlizard is a splendid one to beholdlepordlizard is a splendid one to behold

Default Unanswered: Tags Not Working

On my TGE I have one Spoiler tag around a certain part of my text and it turns into three spoilers, when I copy text then paste it, it erases random text.
I have removed the tags from my TGE. Anybody know how to fix this?
lepordlizard is offline Female
Sponsored Links
Old 02-08-2010, 07:35 PM   #2
uvs his wife andDD/S
Guest
 
CanesFan's Avatar
CanesFan knows the way
CanesFan knows the wayCanesFan knows the wayCanesFan knows the wayCanesFan knows the way

Default Re: Tags Not Working

I would ask a Moderator or Gift Coach to do it for you. Sometimes members have a hard time getting things like that to work.
CanesFan is offline Male
Old 02-08-2010, 11:40 PM   #3
Peaches luvd Wacky
Gift Guru
 
jasonaldeanmg's Avatar
jasonaldeanmg has disabled reputation

Default Re: Tags Not Working

I would make sure you select the text what you want to put in the spoiler! Also make sure you click the button once/ only put the words once! Let me know if this helped!
jasonaldeanmg is offline Female
Old 02-09-2010, 03:01 AM   #4
jadavis1
Gift Guru
 
mulberry59's Avatar
mulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clownmulberry59 is cool as a bunny clown

Donation Award 
Default Re: Tags Not Working

View Post Originally Posted by lepordlizard
On my TGE I have one Spoiler tag around a certain part of my text and it turns into three spoilers, when I copy text then paste it, it erases random text.
I have removed the tags from my TGE. Anybody know how to fix this?
Hi Lepordlizard! I've had this problem too. Make sure that you only have one set of quotes. And make sure the first spoiler at the start of the text does not have a backslash / before the word quote, and the last spoiler does. So the the text should sit between .

Sometimes if they are reversed, or there is an extra quote mark in there, it will reek all kinds of havoc with your text. I usually paste the text in regular text document (so I don't have to retype it all) then totally close out of the thread and go back in starting from scratch and making sure there are only two quotes surrounding the text. Hope this helps!

LoL! My two quotes dissapeared when I posted. I just typed the [Quote] regular, and again with the backslash preceding the second "quote".

Last edited by mulberry59; 02-09-2010 at 03:04 AM..
mulberry59 is offline Female
Old 02-09-2010, 12:47 PM   #5
Gift Guru
 
Delilah's Avatar
Delilah defies all odds
Delilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all oddsDelilah defies all odds

Default Re: Tags Not Working

View Post Originally Posted by lepordlizard
On my TGE I have one Spoiler tag around a certain part of my text and it turns into three spoilers, when I copy text then paste it, it erases random text.
I have removed the tags from my TGE. Anybody know how to fix this?
Oh well I'm not sure if this counts as "trade talk" but for me that hapened a while ago but now I just have 4 differant spoliers (notes haves want and trade notes) and before it kept making them into like 2 spoilers when I only wanted one, but try going to edit it and erase the extra spoiler tags. It may just be a glitch in the system for having too much in 1 spoilers.

Everything looks fine to me right now.
Delilah is offline Female
Old 02-09-2010, 04:57 PM   #6
RAWR
Webkinz :)
 
lepordlizard's Avatar
lepordlizard is a splendid one to beholdlepordlizard is a splendid one to beholdlepordlizard is a splendid one to beholdlepordlizard is a splendid one to behold

Default Re: Tags Not Working

Let me see if they work today. -_-
lepordlizard is offline Female
Closed

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are On



All times are GMT -5. The time now is 05:45 AM.



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
SEO by vBSEO ©2011, Crawlability, Inc.
Copyright © 2007-2013 Kopi Enterprises, LLC
WebkinzInsider.Com is not an official site of, sponsored by, nor affiliated with Ganz, Inc, Webkinz, Lil'Kinz, or Kinzville Newz and all character names, logos, and images are trademarks owned by Ganz, Inc.
no new posts