Webkinz Insider - Not affiliated with Ganz or Webkinz.

Welcome to WI!


Free Webkinz Codes

Ads  Remove Ads

Become an Insider Insider Subscriber and make these ads go away!
Go Back   Webkinz Insider Forum > WebkinzInsider.Com > Somebody Help!

Welcome to the Webkinz Insider Forum forums.

You are currently viewing our boards as a guest which gives limits your access to many of our other features. By joining our FREE community you will have access to post topics, communicate privately with other members (PM), removal of some (including the "in-text") ads, respond to polls, upload content and access many other special features, such as trading, and entering contests! Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact us.
Closed
 
LinkBack Thread Tools Display Modes
Old 03-05-2012, 10:00 PM   #1
Webkinz :)
luv2writeNS has disabled reputation

Default Unanswered: Strange error in uploading signature....

Anyone else getting this? I want to know if it's just me, or a glitch. c:

When I go to upload a signature picture, it tells me 'Upload failed due to failure writing temporary file.' I've tried a few different images, and they all do that. D:

I always use Photobucket to upload & copy and paste the direct link. Whenever I post it on the forum, it works fine, just in my signature it says this.

Weird....I'd love to be able to change my signature, LOL.
luv2writeNS is offline
Sponsored Links
Old 03-05-2012, 10:01 PM   #2
aii so serious?
Webkinz :)
 
eas1004's Avatar
eas1004 is a splendid one to beholdeas1004 is a splendid one to beholdeas1004 is a splendid one to beholdeas1004 is a splendid one to behold

Default Re: Strange error in uploading signature....

Maybe you could try to save the picture to your computer and upload it that way? Have you tried that?
eas1004 is offline Female
Old 03-05-2012, 10:14 PM   #3
Webkinz :)
luv2writeNS has disabled reputation

Default Re: Strange error in uploading signature....

View Post Originally Posted by eas1004
Maybe you could try to save the picture to your computer and upload it that way? Have you tried that?
The odd thing is, that way never worked for me, (a weird error popped up every time, I didn't really mind because I just used the link code anyway.) but I tried it now for fun, and it just did.

So I broke one thing, and fixed one, LOL. I still am curious why I'm getting this message, so I'll leave this open, but thanks for the suggestion that worked.
luv2writeNS is offline
Closed

Tags
think outside the [box]

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are On



All times are GMT -5. The time now is 07:49 AM.



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
SEO by vBSEO ©2011, Crawlability, Inc.
Copyright © 2007-2013 Kopi Enterprises, LLC
WebkinzInsider.Com is not an official site of, sponsored by, nor affiliated with Ganz, Inc, Webkinz, Lil'Kinz, or Kinzville Newz and all character names, logos, and images are trademarks owned by Ganz, Inc.
no new posts