Webkinz Insider - Not affiliated with Ganz or Webkinz.

Welcome to WI!


Free Webkinz Codes

Ads  Remove Ads

Become an Insider Insider Subscriber and make these ads go away!
Go Back   Webkinz Insider Forum > WebkinzInsider.Com > Somebody Help!

Welcome to the Webkinz Insider Forum forums.

You are currently viewing our boards as a guest which gives limits your access to many of our other features. By joining our FREE community you will have access to post topics, communicate privately with other members (PM), removal of some (including the "in-text") ads, respond to polls, upload content and access many other special features, such as trading, and entering contests! Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact us.
Closed
 
LinkBack Thread Tools Display Modes
Old 06-01-2008, 01:31 PM   #1
zirp
Webkinz :)
 
zirp's Avatar
zirp is on a distinguished road

Default Unanswered: Help! WI is giving me errors!

Everytime I post, a message comes up that says:
This post is a duplicate of the post you just posted or something like that.
Other times it says something about a fatal error. I'm not sure what to do this is really annoying!
Please help!

---------- zirp added 1 Minutes and 1 Seconds later ----------

Fatal error: Call to undefined method vB_DataManager_Thread_FirstPost::emaihew() in /home/admin/public_html/forum/includes/class_dm_threadpost.php on line 1750
This the excact fatal error message!

Last edited by zirp; 06-01-2008 at 01:31 PM.. Reason: Automerged Doublepost
zirp is offline
Sponsored Links
Old 06-01-2008, 01:32 PM   #2
Gifted
millieroo is a glorious beacon of lightmillieroo is a glorious beacon of light

Default Re: Help! WI is giving me errors!

I've been getting those all day too. And for the last couple of days it has been slow loading between pages too. It doesn't bother me too much. I just hit refresh a lot. You are not the only one having issues today.
millieroo is offline Female
Old 06-01-2008, 01:34 PM   #3
I ♥ My eGirlz
Gift Guru
 
SweetsMom's Avatar
SweetsMom is a glorious beacon of lightSweetsMom is a glorious beacon of lightSweetsMom is a glorious beacon of light

Default Re: Help! WI is giving me errors!

I've been getting that too but then when you go back to the page your post or thread is there.
Strange but at least our posts are going thru even tho.
SweetsMom is offline Female
Old 06-01-2008, 01:34 PM   #4
I ♥ My eGirlz
Gift Guru
 
SweetsMom's Avatar
SweetsMom is a glorious beacon of lightSweetsMom is a glorious beacon of lightSweetsMom is a glorious beacon of light

Default Re: Help! WI is giving me errors!

Well I don't get it when I use quick reply!
SweetsMom is offline Female
Old 06-01-2008, 01:34 PM   #5
Actingfreakomg
Gifted
 
Actingfreakomg's Avatar
Actingfreakomg is an unknown quantity at this point

Default Re: Help! WI is giving me errors!

There was a fire near the forum's hosting place, I believe. It has been causing this forum to be slow and have problems.
Actingfreakomg is offline
Old 06-01-2008, 01:35 PM   #6
Gift Guru
 
MommaB's Avatar
MommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roostMommaB rules the roost

Default Re: Help! WI is giving me errors!

thank you, your posts are going through, and I have made Justin aware of this problem.
MommaB is offline
Old 06-01-2008, 01:35 PM   #7
Gift Guru
 
-Lilypad's Avatar
-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost-Lilypad rules the roost

Default Re: Help! WI is giving me errors!

I also have been getting those. I just use the back button and go to a new page. Then I come back, and the page loads.
-Lilypad is offline Female
Old 06-01-2008, 01:36 PM   #8
Gifted
millieroo is a glorious beacon of lightmillieroo is a glorious beacon of light

Default Re: Help! WI is giving me errors!

View Post Originally Posted by Actingfreakomg
There was a fire near the forum's hosting place, I believe. It has been causing this forum to be slow and have problems.
I didn't know that.
millieroo is offline Female
Old 06-01-2008, 01:38 PM   #9
zirp
Webkinz :)
 
zirp's Avatar
zirp is on a distinguished road

Default Re: Help! WI is giving me errors!

Okay! Thanks!
zirp is offline
Old 06-01-2008, 01:38 PM   #10
Actingfreakomg
Gifted
 
Actingfreakomg's Avatar
Actingfreakomg is an unknown quantity at this point

Default Re: Help! WI is giving me errors!

Oops. I thought WI was on a different hosting place. I'm sorry.
Actingfreakomg is offline
Closed

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are On



All times are GMT -5. The time now is 12:13 PM.



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
SEO by vBSEO ©2011, Crawlability, Inc.
Copyright © 2007-2013 Kopi Enterprises, LLC
WebkinzInsider.Com is not an official site of, sponsored by, nor affiliated with Ganz, Inc, Webkinz, Lil'Kinz, or Kinzville Newz and all character names, logos, and images are trademarks owned by Ganz, Inc.
no new posts