Webkinz Insider - Not affiliated with Ganz or Webkinz.

Welcome to WI!


Free Webkinz Codes

Ads  Remove Ads

Become an Insider Insider Subscriber and make these ads go away!
Go Back   Webkinz Insider Forum > WebkinzInsider.Com > Somebody Help!

Welcome to the Webkinz Insider Forum forums.

You are currently viewing our boards as a guest which gives limits your access to many of our other features. By joining our FREE community you will have access to post topics, communicate privately with other members (PM), removal of some (including the "in-text") ads, respond to polls, upload content and access many other special features, such as trading, and entering contests! Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact us.
Closed
 
LinkBack Thread Tools Display Modes
Old 05-25-2009, 01:28 PM   #1
Gifted
 
pfeagans01's Avatar
pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!

Default Answered: ANSWERED-THANKS!

Hi! I have a burning question-it drives me bananas sometimes-
Why does the Smilies button work sometimes, but not ALL of the time?
Half of the time when I click to add a smiliey, or another face to a message-I click the face, & the box pops up and all of the icons are there....yet,-the other half of the time, when I click the smiliey face icon, the box pops up, and the faces are gone, replaced w/a "this page can't be found" msg..??
Whats up with THAT? Does this happen to anyone else? Is there some way to fix it so that the faces are there ALL of the time? If anyone understands this mystery, I would sincerely love to know the answer. Thanks!
pfeagans01 is offline
Best Answer - Posted by lizzyxwebkinz
View Post Originally Posted by pfeagans01
Hi! I have a burning question-it drives me bananas sometimes-
Why does the Smilies button work sometimes, but not ALL of the time?
Half of the time when I click to add a smiliey, or another face to a message-I click the face, & the box pops up and all of the icons are there....yet,-the other half of the time, when I click the smiliey face icon, the box pops up, and the faces are gone, replaced w/a "this page can't be found" msg..??
Whats up with THAT? Does this happen to anyone else? Is there some way to fix it so that the faces are there ALL of the time? If anyone understands this mystery, I would sincerely love to know the answer. Thanks!
This happens too me sometimes. Try X-ing off the entire page,or just X-ing off the smiley thing and clicking on it again. Hope I helped!
Sponsored Links
Old 05-25-2009, 01:31 PM   #2
ave
Banned
ave is a WI addict!
ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!

Donation Award 
Default Re: Neep emoticon HELP, please.

You can always click this link, found in the FAQ:
WebkinzInsider.Com Webkinz Forum - Smilies

You can also go to "Go Advanced" and all the smilies can be found below the post box.
ave is offline
Old 05-25-2009, 01:40 PM   #3
Gifted
 
pfeagans01's Avatar
pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!pfeagans01 is not just visiting!

Default Please close this thread

View Post Originally Posted by Ave
You can always click this link, found in the FAQ:
WebkinzInsider.Com Webkinz Forum - Smilies

You can also go to "Go Advanced" and all the smilies can be found below the post box.
Thank you Ave-I had never even tried using the go advanced button before-I just clicked it, & realized that you are indeed correct-yup-they all show up there! That will help me alot-even if it just saves me time from being frusterated! No worries now
pfeagans01 is offline
Old 05-25-2009, 01:41 PM   #4
Anti Twilight.
Webkinz :)
 
lizzyxwebkinz's Avatar
lizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonderlizzyxwebkinz wows us all with wonder

Default Re: Neep emoticon HELP, please.

View Post Originally Posted by pfeagans01
Hi! I have a burning question-it drives me bananas sometimes-
Why does the Smilies button work sometimes, but not ALL of the time?
Half of the time when I click to add a smiliey, or another face to a message-I click the face, & the box pops up and all of the icons are there....yet,-the other half of the time, when I click the smiliey face icon, the box pops up, and the faces are gone, replaced w/a "this page can't be found" msg..??
Whats up with THAT? Does this happen to anyone else? Is there some way to fix it so that the faces are there ALL of the time? If anyone understands this mystery, I would sincerely love to know the answer. Thanks!
This happens too me sometimes. Try X-ing off the entire page,or just X-ing off the smiley thing and clicking on it again. Hope I helped!
lizzyxwebkinz is offline Female
Old 05-25-2009, 01:41 PM   #5
ave
Banned
ave is a WI addict!
ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!ave is a WI addict!

Donation Award 
Default Re: Please close this thread

View Post Originally Posted by pfeagans01
Thank you Ave-I had never even tried using the go advanced button before-I just clicked it, & realized that you are indeed correct-yup-they all show up there! That will help me alot-even if it just saves me time from being frusterated! No worries now
Glad I could help! Have a wonderful day.
ave is offline
Closed

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are On



All times are GMT -5. The time now is 07:01 PM.



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
SEO by vBSEO ©2011, Crawlability, Inc.
Copyright © 2007-2013 Kopi Enterprises, LLC
WebkinzInsider.Com is not an official site of, sponsored by, nor affiliated with Ganz, Inc, Webkinz, Lil'Kinz, or Kinzville Newz and all character names, logos, and images are trademarks owned by Ganz, Inc.
no new posts